Parse error: syntax error, unexpected ''wp_version\'], \'4.7\', \'<\'' (T_ENCAPSED_AND_WHITESPACE), expecting identifier (T_STRING) in /home/pulcher7/public_html/wp-content/themes/twentynineteen/functions.php on line 15